iOS: versión 9 o posterior (Compatible con iPod touch, iPhone y iPad) Descargar


Android*: versión 4.1 o posterior Descargar

*Solo se admiten dispositivos Android con Google Mobile Services instalados de forma nativa


App Idiomas:

  • Inglés
  • Chino tradicional
  • Chino simplificado
  • Japonés
  • Arábe
  • Español
  • Italiano